By: Kenneth Hausam user 10 Jul 2018 at 4:33 p.m. CDT

1 Response
Kenneth Hausam gravatar
Are there any plans to upgrade the opencart-oxd-module to support OpenCart versions 3.x? Or do you know of anyone currently working on this? Thanks, Ken

By William Lowe staff 10 Jul 2018 at 6:35 p.m. CDT

William Lowe gravatar
Hi Kenneth, It's not on our immediate roadmap but feel free to send an email to sales@gluu.org if you would like to help fund the development. I'm sure it wouldn't be too expensive. Thanks, Will