By: Alejandro Calderon user 24 Sep 2020 at 5:31 p.m. CDT

1 Response
Alejandro Calderon gravatar
I upgraded my Gluu version from 3.1.5 to 4.1 and after that, I've been having the same error constantly and it is a delicate situation because it is my production server. The error I have is this one: https://mega.nz/folder/rVwQgbxY#braN1Gg_i-CyN6FHKgHIqA Do you have any idea about what it could be? Kind regards!...

By Michael Schwartz staff 24 Sep 2020 at 9:54 p.m. CDT

Michael Schwartz gravatar
With this utterly incomplete issue description, no one could possible guess. Please review [How to ask a good question on Gluu Support](https://support.gluu.org/docs/user-guide/how-to-ask/)